Version of .Net Framework supported

Jun 6, 2012 at 8:57 PM

Hi.  Wich versions of .Net framework/visual studio are supported/required?

Coordinator
Jun 8, 2012 at 5:55 PM

The new nHydrate version 5 (Visual Modeller) supports only .NET 4. This is because it is Entity Framework based and requires EF 4.